顾比均线公式 手机顾比均线怎样设置?

爱德乐股票网 208 0

顾比均线公式 手机顾比均线怎样设置?
 

不同目标的应用上是有差异的,像是均线,它是用以调查证券价格变化趋势的一种技术目标。而顾比均线在外汇操作过程中很常见,是用来判别趋势的,那么顾比均线公式是怎样样的呢?

顾比均线公式 手机顾比均线怎样设置?-第1张顾比均线公式

顾比均线是由两组均线构成,短期组为3、5、8、10、12、15。长时间组为:30、35、40、45、50、60。顾比均线由澳大利亚的出资家戴若-顾比先生创造,因而叫顾比线。顾比均线能够广泛运用于股票、期货和外汇交易中,只要是能运用K线图的出资项目均能运用。

手机顾比均线设置

顾比线主要由2组均线组成。一组是短期均线,一组是长时间均线。前者代表短期本钱,后期代表长时间本钱。顾比均线公式:K1:EMA(C,3),COLORBLUE;

K2:EMA(C,5),COLORBLUE;

K3:EMA(C,8),COLORBLUE;

K4:EMA(C,13),COLORBLUE;

K5:EMA(C,15),COLORBLUE;

K6:EMA(C,30),COLORYELLOW;

K7:EMA(C,35),COLORYELLOW;

K8:EMA(C,40),COLORYELLOW;

K9:EMA(C,45),COLORYELLOW;

K10:EMA(C,50),COLORYELLOW;

K11:EMA(C,60),COLORYELLOW。

至于手机顾比均线怎样设置?翻开炒股软件,在功用菜单下挑选公式体系,再点击公式管理器,公式管理器中挑选均线型,单击新建,在目标公式编辑器中输入顾比均线代码,而且输入姓名、画线方法挑选主图叠加,然后单击确认,回到主界面后右键挑选主图目标下面的挑选主图目标,拉到最下面挑选刚刚新建的顾比均线。

 

标签: 中国石化股票

发表评论 (已有0条评论)

还木有评论哦,快来抢沙发吧~